<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://politics.com.ph/xmlrpc.php"/>
<title>Awkward: Chinese official gives Seoul mayor portrait of rival</title>
<meta name="description" content="A visiting Chinese official sought to impress Seoul&#039;s powerful mayor with a gift of a hand-drawn portrait on Friday -- only to present him with a picture of a controversial rival."/>
<link rel="canonical" href="https://politics.com.ph/awkward-chinese-official-gives-seoul-mayor-portrait-of-rival/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Awkward: Chinese official gives Seoul mayor portrait of rival"/>
<meta property="og:description" content="A visiting Chinese official sought to impress Seoul&#039;s powerful mayor with a gift of a hand-drawn portrait on Friday -- only to present him with a picture of a controversial rival."/>
<meta property="og:url" content="https://politics.com.ph/awkward-chinese-official-gives-seoul-mayor-portrait-of-rival/"/>
<meta property="og:site_name" content="Latest Philippine politics news today"/>
<meta property="article:tag" content="Chinese province of Guangdong"/>
<meta property="article:tag" content="Ma Xingrui"/>
<meta property="article:tag" content="Park Won-soon"/>
<meta property="article:tag" content="Seoul"/>
<meta property="article:section" content="Politiko Global"/>
<meta property="article:published_time" content="2019-04-07T12:37:55+00:00"/>
<meta property="article:modified_time" content="2019-04-07T12:37:57+00:00"/>
<meta property="og:updated_time" content="2019-04-07T12:37:57+00:00"/>
<meta property="og:image" content="https://politics.com.ph/wp-content/uploads/2019/03/politiko-China.jpg"/>
<meta property="og:image:secure_url" content="https://politics.com.ph/wp-content/uploads/2019/03/politiko-China.jpg"/>
<meta property="og:image:width" content="580"/>
<meta property="og:image:height" content="356"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="A visiting Chinese official sought to impress Seoul&#039;s powerful mayor with a gift of a hand-drawn portrait on Friday -- only to present him with a picture of a controversial rival."/>
<meta name="twitter:title" content="Awkward: Chinese official gives Seoul mayor portrait of rival"/>
<meta name="twitter:image" content="https://politics.com.ph/wp-content/uploads/2019/03/politiko-China.jpg"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Latest Philippine politics news today &raquo; Feed" href="https://politics.com.ph/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Latest Philippine politics news today &raquo; Comments Feed" href="https://politics.com.ph/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Latest Philippine politics news today &raquo; Awkward: Chinese official gives Seoul mayor portrait of rival Comments Feed" href="https://politics.com.ph/awkward-chinese-official-gives-seoul-mayor-portrait-of-rival/feed/"/>
<link rel="stylesheet" type="text/css" href="//politics.com.ph/wp-content/cache/wpfc-minified/loxbqdh1/fwwsy.css" media="all"/>
<link rel='https://api.w.org/' href='https://politics.com.ph/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://politics.com.ph/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://politics.com.ph/wp-includes/wlwmanifest.xml"/> 
<link rel='shortlink' href='https://politics.com.ph/?p=376830'/>
<link rel="alternate" type="application/json+oembed" href="https://politics.com.ph/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpolitics.com.ph%2Fawkward-chinese-official-gives-seoul-mayor-portrait-of-rival%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://politics.com.ph/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpolitics.com.ph%2Fawkward-chinese-official-gives-seoul-mayor-portrait-of-rival%2F&#038;format=xml"/>
<meta property="fb:pages" content=""/>
<link rel="apple-touch-icon" sizes="57x57" href="/wp-content/uploads/fbrfg/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/uploads/fbrfg/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/uploads/fbrfg/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/uploads/fbrfg/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/uploads/fbrfg/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/uploads/fbrfg/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/uploads/fbrfg/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<meta name="google-site-verification" content="2mwkDp3yXWesBjM3NFuqa8V3q52KyAsNlKCnp5hoQ6s"/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({
google_ad_client: "ca-pub-9324341482355258",
enable_page_level_ads: true
});</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Cg2yl1agWBr1uG" style="display:none" height="1" width="1" alt=""/></noscript>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://politics.com.ph/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
<link rel="manifest" href="https://politics.com.ph/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
<link rel="stylesheet" type="text/css" href="//politics.com.ph/wp-content/cache/wpfc-minified/qgquph8g/djwa4.css" media="all"/>
<style>.rss-aggregator{padding-left:0px!important;}
li.feed-item{list-style:none!important;}
.nav-previous, .nav-next{display:none!important;}
.wpp-list{padding-left:0px!important;}
span.wpp-date{color:#e03c39!important;font-size:10px!important;}
.feedzy-rss .rss_item .title{font-weight:normal!important;}
.feedzy-rss .rss_item{padding:5px 0 5px!important;}</style>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>	</head>
<body class="post-template-default single single-post postid-376830 single-format-standard active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky single-prim-cat-22651 single-cat-22651 bs-hide-ha wpb-js-composer js-comp-ver-5.6 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div><div class="off-canvas-container right skin-dark"> <div class="off-canvas-inner"> <span class="canvas-close"><i></i></span> <div class="off-canvas-header"> <div class="logo"> <a href="https://politics.com.ph/"> <img src="https://d3mrff4h76anp4.cloudfront.net/wp-content/uploads/2018/07/26105130/politiko-ph-logo-1.png" alt="Latest Philippine politics news today"> </a></div><div class="site-description">The bible of Philippine politics</div></div><div class="off-canvas-search"> <form role="search" method="get" action="https://politics.com.ph"> <input type="text" name="s" value="" placeholder="Search..."> <i class="fa fa-search"></i> </form></div><nav class="off-canvas-menu">
<ul class="menu bsm-pure clearfix">
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-56"><a href="https://politics.com.ph/">Home</a></li>
<li id="menu-item-120131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-25902 better-anim-fade menu-item-120131"><a href="https://politics.com.ph/category/politiwho/">Politiwho</a></li>
<li id="menu-item-120130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-25903 better-anim-fade menu-item-120130"><a href="https://politics.com.ph/category/politiscoop/">Politiskoop</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-52"><a href="https://politics.com.ph/category/features/">DailyFeed</a></li>
<li id="menu-item-33409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-33409"><a href="https://politics.com.ph/category/politiko-lokal/">Politiko Lokal</a></li>
<li id="menu-item-33602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-33602"><a href="https://politics.com.ph/category/snitch-network/">Social Snitch</a></li>
<li id="menu-item-368641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71864 better-anim-fade menu-item-368641"><a href="https://politics.com.ph/category/politiko-mismo/">Politiko Mismo</a></li>
<li id="menu-item-107923" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-22651 better-anim-fade menu-item-107923"><a href="https://politics.com.ph/category/politiko-global/">Politiko Global</a></li>
<li id="menu-item-154697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19966 better-anim-fade menu-item-154697"><a href="https://politics.com.ph/category/politiko-campus/">Politiko Campus</a></li>
<li id="menu-item-107351" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-107351"><a href="http://www.centralluzon.politics.com.ph/">Politiko Central Luzon</a></li>
<li id="menu-item-107352" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-107352"><a href="http://northluzon.politics.com.ph/">Politiko North Luzon</a></li>
<li id="menu-item-33411" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-33411"><a href="http://www.southluzon.politics.com.ph/">Politiko South Luzon</a></li>
<li id="menu-item-33412" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-33412"><a href="http://mindanao.politics.com.ph/">Politiko Mindanao</a></li>
<li id="menu-item-33603" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-33603"><a href="http://metromanila.politics.com.ph/">Politiko Metro Manila</a></li>
<li id="menu-item-70735" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-70735"><a href="http://bicol.politics.com.ph">Politiko Bicol/MIMAROPA</a></li>
<li id="menu-item-70869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15494 better-anim-fade menu-item-70869"><a href="https://politics.com.ph/category/politiko-tv/">Politiko TV</a></li>
<li id="menu-item-336291" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-336291"><a href="https://politics.com.ph/about-us/">About Us</a></li>
<li id="menu-item-336292" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-336292"><a href="https://politics.com.ph/advertise/">Advertise</a></li>
<li id="menu-item-336293" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-336293"><a href="https://politics.com.ph/contact/">Contact</a></li>
</ul>
</nav>
<div class="off_canvas_footer"> <div class="off_canvas_footer-info entry-content"></div></div></div></div><div class="main-wrap content-main-wrap"> <header id="header" class="site-header header-style-3 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader"> <section class="topbar topbar-style-1 hidden-xs hidden-xs"> <div class="content-wrap"> <div class="container"> <div class="topbar-inner clearfix"> <div class="section-menu"> <div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <nav class="top-menu-container"> <ul id="top-navigation" class="top-menu menu clearfix bsm-pure"> <li id="topbar-date" class="menu-item menu-item-date"> <span class="topbar-date">Monday, April 8, 2019</span> </li> <li id="menu-item-33780" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-33780"><a href="http://metromanila.politics.com.ph/">Metro Manila</a></li> <li id="menu-item-107982" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-107982"><a href="http://northluzon.politics.com.ph/">North Luzon</a></li> <li id="menu-item-107981" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-107981"><a href="http://centralluzon.politics.com.ph/">Central Luzon</a></li> <li id="menu-item-21497" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-21497"><a href="http://southluzon.politics.com.ph/">South Luzon</a></li> <li id="menu-item-123452" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-123452"><a href="http://visayas.politics.com.ph/">Visayas</a></li> <li id="menu-item-27769" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-27769"><a href="http://mindanao.politics.com.ph/">Mindanao</a></li> <li id="menu-item-70476" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-70476"><a href="http://bicol.politics.com.ph">Bicol/MIMAROPA</a></li> </ul> </nav></div></div></div></div></div></section>
<div id="menu-main" class="menu main-menu-wrapper show-off-canvas menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <div class="main-menu-inner"> <div class="content-wrap"> <div class="container"> <nav class="main-menu-container"> <ul id="main-navigation" class="main-menu menu bsm-pure clearfix"> <li id="menu-item-336288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-336288"><a href="https://politics.com.ph/category/features/">Daily Feed</a></li> <li id="menu-item-336286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-336286"><a href="https://politics.com.ph/category/politiko-lokal/">Politiko Lokal</a></li> <li id="menu-item-336285" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-22651 better-anim-fade menu-item-336285"><a href="https://politics.com.ph/category/politiko-global/">Politiko Global</a></li> <li id="menu-item-336284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19966 better-anim-fade menu-item-336284"><a href="https://politics.com.ph/category/politiko-campus/">Politiko Campus</a></li> <li id="menu-item-368643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71864 better-anim-fade menu-item-368643"><a href="https://politics.com.ph/category/politiko-mismo/">Politiko Mismo</a></li> <li id="menu-item-336287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-336287"><a href="https://politics.com.ph/category/snitch-network/">Social Snitch</a></li> <li id="menu-item-336289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15494 better-anim-fade menu-item-336289"><a href="https://politics.com.ph/category/politiko-tv/">Videos</a></li> </ul> <div class="menu-action-buttons width-1"> <div class="off-canvas-menu-icon-container off-icon-right"> <div class="off-canvas-menu-icon"> <div class="off-canvas-menu-icon-el"></div></div></div></div></nav></div></div></div></div><div class="header-inner"> <div class="content-wrap"> <div class="container"> <div class="row"> <div class="row-height"> <div class="logo-col col-xs-4"> <div class="col-inside"> <div id="site-branding" class="site-branding"> <p id="site-title" class="logo h1 img-logo"> <a href="https://politics.com.ph/" itemprop="url" rel="home"> <img id="site-logo" src="https://d3mrff4h76anp4.cloudfront.net/wp-content/uploads/2018/07/26105130/politiko-ph-logo-1.png" alt="Politiko" data-bsrjs="http://d3mrff4h76anp4.cloudfront.net/wp-content/uploads/2018/07/26105130/politiko-ph-logo-1.png"/> <span class="site-title">Politiko - The bible of Philippine politics</span> </a> </p></div></div></div><div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="mqfgsbn mqfgsbn-clearfix location-header_aside_logo_ mqfgsbn-align-right mqfgsbn-column-1"><div id="mqfgsbn-211604-94806040" class="mqfgsbn-container mqfgsbn-type-code" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="211604" data-type="code"><span id="mqfgsbn-211604-94806040-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('mqfgsbn-211604-94806040');             if(betterads_el.getBoundingClientRect().width){     betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;    }else{     betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;    }        var size=["125", "125"];    if(betterads_el_width >=728)      betterads_el_width=["728", "90"];    else if(betterads_el_width >=468)     betterads_el_width=["468", "60"];    else if(betterads_el_width >=336)     betterads_el_width=["336", "280"];    else if(betterads_el_width >=300)     betterads_el_width=["300", "250"];    else if(betterads_el_width >=250)     betterads_el_width=["250", "250"];    else if(betterads_el_width >=200)     betterads_el_width=["200", "200"];    else if(betterads_el_width >=180)     betterads_el_width=["180", "150"]; if(betterads_screen_width >=1140){ document.getElementById('mqfgsbn-211604-94806040-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9324341482355258"  data-ad-slot="8078959726" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=1019&&betterads_screen_width < 1140){ document.getElementById('mqfgsbn-211604-94806040-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9324341482355258"  data-ad-slot="8078959726" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=768&&betterads_screen_width < 1019){ document.getElementById('mqfgsbn-211604-94806040-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9324341482355258"  data-ad-slot="8078959726" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width < 768){ document.getElementById('mqfgsbn-211604-94806040-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9324341482355258"  data-ad-slot="8078959726" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}</script></div></div></aside></div></div></div></div></div></div></div></header>
<div class="rh-header clearfix dark deferred-block-exclude"> <div class="rh-container clearfix"> <div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://politics.com.ph/" itemprop="url" rel="home"> <img src="https://d3mrff4h76anp4.cloudfront.net/wp-content/uploads/2018/07/26105130/politiko-ph-logo-1.png" alt="Latest Philippine politics news today" data-bsrjs="http://d3mrff4h76anp4.cloudfront.net/wp-content/uploads/2018/07/26105130/politiko-ph-logo-1.png"/> </a></div></div></div><nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3"/><meta name="itemListOrder" content="Ascending"/><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://politics.com.ph" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1"/></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://politics.com.ph/category/politiko-global/"><span itemprop='name'>Politiko Global</span><meta itemprop="position" content="2"/></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Awkward: Chinese official gives Seoul mayor portrait of rival</span><meta itemprop="position" content="3"/><meta itemprop="item" content="https://politics.com.ph/awkward-chinese-official-gives-seoul-mayor-portrait-of-rival/"/></li></ul></div></nav><div class="content-wrap">
<div class="bs-sks bs-sks-pafter-header bs-sks-s1 content-wrap">
<div class="bs-sksin1">
<div class="bs-sksin2">
<div class="bs-sksin3">
<div class="bs-sksitem bs-sksiteml">
<div class="mqfgsbn mqfgsbn-clearfix adloc-leftskyscraper adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-skyscraper_left mqfgsbn-align-center mqfgsbn-column-1"><div id="mqfgsbn-336773-353386646" class="mqfgsbn-container mqfgsbn-type-code" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="336773" data-type="code"><span id="mqfgsbn-336773-353386646-place"></span><script>var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('mqfgsbn-336773-353386646');             if(betterads_el.getBoundingClientRect().width){     betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;    }else{     betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;    }        var size=["125", "125"];    if(betterads_el_width >=728)      betterads_el_width=["728", "90"];    else if(betterads_el_width >=468)     betterads_el_width=["468", "60"];    else if(betterads_el_width >=336)     betterads_el_width=["336", "280"];    else if(betterads_el_width >=300)     betterads_el_width=["300", "250"];    else if(betterads_el_width >=250)     betterads_el_width=["250", "250"];    else if(betterads_el_width >=200)     betterads_el_width=["200", "200"];    else if(betterads_el_width >=180)     betterads_el_width=["180", "150"]; if(betterads_screen_width >=1140){          document.getElementById('mqfgsbn-336773-353386646-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px"  data-ad-client="ca-pub-9324341482355258"  data-ad-slot="9392977082" ></ins>';          (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=1019&&betterads_screen_width < 1140){ document.getElementById('mqfgsbn-336773-353386646-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9324341482355258"  data-ad-slot="9392977082" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=768&&betterads_screen_width < 1019){ document.getElementById('mqfgsbn-336773-353386646-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9324341482355258"  data-ad-slot="9392977082" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width < 768){ document.getElementById('mqfgsbn-336773-353386646-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9324341482355258"  data-ad-slot="9392977082" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}</script></div></div></div><div class="bs-sksitem bs-sksitemr">
<div class="mqfgsbn mqfgsbn-clearfix adloc-leftskyscraper adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-skyscraper_right mqfgsbn-align-center mqfgsbn-column-1"><div id="mqfgsbn-336773-1304436865" class="mqfgsbn-container mqfgsbn-type-code" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="336773" data-type="code"><span id="mqfgsbn-336773-1304436865-place"></span><script>var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('mqfgsbn-336773-1304436865');             if(betterads_el.getBoundingClientRect().width){     betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;    }else{     betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;    }        var size=["125", "125"];    if(betterads_el_width >=728)      betterads_el_width=["728", "90"];    else if(betterads_el_width >=468)     betterads_el_width=["468", "60"];    else if(betterads_el_width >=336)     betterads_el_width=["336", "280"];    else if(betterads_el_width >=300)     betterads_el_width=["300", "250"];    else if(betterads_el_width >=250)     betterads_el_width=["250", "250"];    else if(betterads_el_width >=200)     betterads_el_width=["200", "200"];    else if(betterads_el_width >=180)     betterads_el_width=["180", "150"]; if(betterads_screen_width >=1140){          document.getElementById('mqfgsbn-336773-1304436865-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px"  data-ad-client="ca-pub-9324341482355258"  data-ad-slot="9392977082" ></ins>';          (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=1019&&betterads_screen_width < 1140){ document.getElementById('mqfgsbn-336773-1304436865-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9324341482355258"  data-ad-slot="9392977082" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=768&&betterads_screen_width < 1019){ document.getElementById('mqfgsbn-336773-1304436865-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9324341482355258"  data-ad-slot="9392977082" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width < 768){ document.getElementById('mqfgsbn-336773-1304436865-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9324341482355258"  data-ad-slot="9392977082" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}</script></div></div></div></div></div></div></div><main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1"> <div class="row main-section"> <div class="col-sm-8 content-column"> <div class="single-container"> <article id="post-376830" class="post-376830 post type-post status-publish format-standard has-post-thumbnail category-politiko-global tag-chinese-province-of-guangdong tag-ma-xingrui tag-park-won-soon tag-seoul single-post-content has-thumbnail"> <div class="post-header post-tp-1-header"> <h1 class="single-post-title"> <span class="post-title" itemprop="headline">Awkward: Chinese official gives Seoul mayor portrait of rival</span></h1> <div class="post-meta-wrap clearfix"> <div class="post-meta single-post-meta"> <span class="time"><time class="post-published updated" datetime="2019-04-07T20:37:57+00:00">Last updated <b>Apr 7, 2019</b></time></span></div></div><div class="single-featured"> <img alt="" data-src="https://politics.com.ph/wp-content/uploads/2019/03/politiko-China.jpg"></div></div><div class="post-share single-post-share top-share clearfix style-4"> <div class="post-share-btn-group"> <a href="https://politics.com.ph/awkward-chinese-official-gives-seoul-mayor-portrait-of-rival/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: “Awkward: Chinese official gives Seoul mayor portrait of rival”"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a></div><div class="share-handler-wrap"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">Share</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpolitics.com.ph%2Fawkward-chinese-official-gives-seoul-mayor-portrait-of-rival%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Awkward%3A+Chinese+official+gives+Seoul+mayor+portrait+of+rival&url=https%3A%2F%2Fpolitics.com.ph%2Fawkward-chinese-official-gives-seoul-mayor-portrait-of-rival%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item viber"><a href="viber://forward?text=Awkward%3A+Chinese+official+gives+Seoul+mayor+portrait+of+rival https%3A%2F%2Fpolitics.com.ph%2Fawkward-chinese-official-gives-seoul-mayor-portrait-of-rival%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Awkward%3A+Chinese+official+gives+Seoul+mayor+portrait+of+rival %0A%0A https%3A%2F%2Fpolitics.com.ph%2Fawkward-chinese-official-gives-seoul-mayor-portrait-of-rival%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Awkward%3A+Chinese+official+gives+Seoul+mayor+portrait+of+rival&body=https%3A%2F%2Fpolitics.com.ph%2Fawkward-chinese-official-gives-seoul-mayor-portrait-of-rival%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fpolitics.com.ph%2Fawkward-chinese-official-gives-seoul-mayor-portrait-of-rival%2F&text=Awkward%3A+Chinese+official+gives+Seoul+mayor+portrait+of+rival" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fpolitics.com.ph%2Fawkward-chinese-official-gives-seoul-mayor-portrait-of-rival%2F&title=Awkward%3A+Chinese+official+gives+Seoul+mayor+portrait+of+rival" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"> <div class="mqfgsbn mqfgsbn-clearfix mqfgsbn-post-top mqfgsbn-float-center mqfgsbn-align-center mqfgsbn-column-1"><div id="mqfgsbn-362761-1312083891" class="mqfgsbn-container mqfgsbn-type-custom_code mqfgsbn-hide-on-desktop" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="362761" data-type="custom_code"><marquee scrollamount="5" direction="left"> <a href="https://politics.com.ph/category/features/" onmouseover="this.parentNode.stop()" onmouseout="this.parentNode.start()"><b>POLITIKO News on mobile</b> - now shareable via Viber, Whatsapp, and Telegram. Click the icons below the story photo.</marquee><p class='mqfgsbn-caption mqfgsbn-caption-below'>POLITIKO - The bible of Philippine Politics.</p></div><div id="mqfgsbn-362766-978735829" class="mqfgsbn-container mqfgsbn-type-code" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="362766" data-type="code"><span id="mqfgsbn-362766-978735829-place"></span><script>var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('mqfgsbn-362766-978735829');             if(betterads_el.getBoundingClientRect().width){     betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;    }else{     betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;    }        var size=["125", "125"];    if(betterads_el_width >=728)      betterads_el_width=["728", "90"];    else if(betterads_el_width >=468)     betterads_el_width=["468", "60"];    else if(betterads_el_width >=336)     betterads_el_width=["336", "280"];    else if(betterads_el_width >=300)     betterads_el_width=["300", "250"];    else if(betterads_el_width >=250)     betterads_el_width=["250", "250"];    else if(betterads_el_width >=200)     betterads_el_width=["200", "200"];    else if(betterads_el_width >=180)     betterads_el_width=["180", "150"]; if(betterads_screen_width >=1140){ document.getElementById('mqfgsbn-362766-978735829-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9324341482355258"  data-ad-slot="8078959726" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=1019&&betterads_screen_width < 1140){ document.getElementById('mqfgsbn-362766-978735829-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9324341482355258"  data-ad-slot="8078959726" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=768&&betterads_screen_width < 1019){ document.getElementById('mqfgsbn-362766-978735829-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9324341482355258"  data-ad-slot="8078959726" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width < 768){ document.getElementById('mqfgsbn-362766-978735829-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9324341482355258"  data-ad-slot="8078959726" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}</script></div></div><p><strong>Agence France-Presse</strong></p>
<div class="mqfgsbn mqfgsbn-clearfix mqfgsbn-post-inline mqfgsbn-float-left mqfgsbn-align-left mqfgsbn-column-1"><div id="mqfgsbn-211611-144988153" class="mqfgsbn-container mqfgsbn-type-code" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="211611" data-type="code"><span id="mqfgsbn-211611-144988153-place"></span><script>var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('mqfgsbn-211611-144988153');             if(betterads_el.getBoundingClientRect().width){     betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;    }else{     betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;    }        var size=["125", "125"];    if(betterads_el_width >=728)      betterads_el_width=["728", "90"];    else if(betterads_el_width >=468)     betterads_el_width=["468", "60"];    else if(betterads_el_width >=336)     betterads_el_width=["336", "280"];    else if(betterads_el_width >=300)     betterads_el_width=["300", "250"];    else if(betterads_el_width >=250)     betterads_el_width=["250", "250"];    else if(betterads_el_width >=200)     betterads_el_width=["200", "200"];    else if(betterads_el_width >=180)     betterads_el_width=["180", "150"]; if(betterads_screen_width >=1140){          document.getElementById('mqfgsbn-211611-144988153-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px"  data-ad-client="ca-pub-9324341482355258"  data-ad-slot="1281793720" ></ins>';          (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=1019&&betterads_screen_width < 1140){ document.getElementById('mqfgsbn-211611-144988153-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9324341482355258"  data-ad-slot="1281793720" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=768&&betterads_screen_width < 1019){ document.getElementById('mqfgsbn-211611-144988153-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9324341482355258"  data-ad-slot="1281793720" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width < 768){ document.getElementById('mqfgsbn-211611-144988153-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9324341482355258"  data-ad-slot="1281793720" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}</script></div></div><p>A visiting Chinese official sought to impress Seoul&#8217;s powerful mayor with a gift of a hand-drawn portrait on Friday &#8212; only to present him with a picture of a controversial rival.</p>
<p>Ma Xingrui, governor of the southern Chinese province of Guangdong, had a meeting Friday with Park Won-soon, the South Korean capital&#8217;s top official and seen as one of the country&#8217;s strongest prospective presidential contenders.</p>
<p>After talks on economic co-operation between the city and the province, and the much-disputed issue of air pollution &#8212; which many South Koreans blame on China &#8212; Ma handed over a package.</p>
<p>Park unwrapped it to reveal an image of Lee Jae-myung, governor of the neighbouring province of Gyeonggi, who harbours presidential ambitions of his own.</p>
<div class="bs-irp left bs-irp-thumbnail-2-full"> <div class="bs-irp-heading"> <span class="h-text heading-typo">Related Posts</span></div><div class="bs-pagination-wrapper main-term-none none"> <div class="listing listing-thumbnail listing-tb-2 clearfix columns-4"> <div class="post-376847 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-22651"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="Massive search after 130 kg of cocaine wash up on Romanian coast" data-src="https://politics.com.ph/wp-content/uploads/2018/12/politiko-cocaine-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politics.com.ph\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;politiko-cocaine-86x64.jpg&quot;,&quot;210&quot;:&quot;politiko-cocaine-210x136.jpg&quot;,&quot;279&quot;:&quot;politiko-cocaine-279x220.jpg&quot;,&quot;357&quot;:&quot;politiko-cocaine-357x210.jpg&quot;,&quot;580&quot;:&quot;politiko-cocaine.jpg&quot;}}" class="img-holder" href="https://politics.com.ph/massive-search-after-130-kg-of-cocaine-wash-up-on-romanian-coast/"></a></div><p class="title">	<a class="post-url" href="https://politics.com.ph/massive-search-after-130-kg-of-cocaine-wash-up-on-romanian-coast/" title="Massive search after 130 kg of cocaine wash up on Romanian coast">
<span class="post-title">
Massive search after 130 kg of cocaine wash up on Romanian&hellip;			</span>
</a>
</p></div></div >
<div class="post-376842 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-22651"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="Release of Modi biopic postponed amid election propaganda battle" data-src="https://politics.com.ph/wp-content/uploads/2019/04/Untitled-1-3-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politics.com.ph\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Untitled-1-3-86x64.jpg&quot;,&quot;210&quot;:&quot;Untitled-1-3-210x136.jpg&quot;,&quot;279&quot;:&quot;Untitled-1-3-279x220.jpg&quot;,&quot;357&quot;:&quot;Untitled-1-3-357x210.jpg&quot;,&quot;580&quot;:&quot;Untitled-1-3.jpg&quot;}}" class="img-holder" href="https://politics.com.ph/release-of-modi-biopic-postponed-amid-election-propaganda-battle/"></a></div><p class="title">	<a class="post-url" href="https://politics.com.ph/release-of-modi-biopic-postponed-amid-election-propaganda-battle/" title="Release of Modi biopic postponed amid election propaganda battle">
<span class="post-title">
Release of Modi biopic postponed amid election propaganda&hellip;			</span>
</a>
</p></div></div >
<div class="post-376841 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-22651"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="Trump happy after US tourist, guide, kidnapped in Uganda freed after ransom paid" data-src="https://politics.com.ph/wp-content/uploads/2019/03/politiko_trump3-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politics.com.ph\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;politiko_trump3-86x64.jpg&quot;,&quot;210&quot;:&quot;politiko_trump3-210x136.jpg&quot;,&quot;279&quot;:&quot;politiko_trump3-279x220.jpg&quot;,&quot;357&quot;:&quot;politiko_trump3-357x210.jpg&quot;,&quot;580&quot;:&quot;politiko_trump3.jpg&quot;}}" class="img-holder" href="https://politics.com.ph/trump-happy-after-us-tourist-guide-kidnapped-in-uganda-freed-after-ransom-paid/"></a></div><p class="title">	<a class="post-url" href="https://politics.com.ph/trump-happy-after-us-tourist-guide-kidnapped-in-uganda-freed-after-ransom-paid/" title="Trump happy after US tourist, guide, kidnapped in Uganda freed after ransom paid">
<span class="post-title">
Trump happy after US tourist, guide, kidnapped in Uganda&hellip;			</span>
</a>
</p></div></div >
<div class="post-376839 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-22651"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="UK unveils plans to hold Facebook, YouTube bosses liable for harmful content" data-src="https://politics.com.ph/wp-content/uploads/2019/04/Untitled-1-2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politics.com.ph\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Untitled-1-2-86x64.jpg&quot;,&quot;210&quot;:&quot;Untitled-1-2-210x136.jpg&quot;,&quot;279&quot;:&quot;Untitled-1-2-279x220.jpg&quot;,&quot;357&quot;:&quot;Untitled-1-2-357x210.jpg&quot;,&quot;580&quot;:&quot;Untitled-1-2.jpg&quot;}}" class="img-holder" href="https://politics.com.ph/uk-unveils-plans-to-hold-facebook-youtube-bosses-liable-for-harmful-content/"></a></div><p class="title">	<a class="post-url" href="https://politics.com.ph/uk-unveils-plans-to-hold-facebook-youtube-bosses-liable-for-harmful-content/" title="UK unveils plans to hold Facebook, YouTube bosses liable for harmful content">
<span class="post-title">
UK unveils plans to hold Facebook, YouTube bosses liable for&hellip;			</span>
</a>
</p></div></div ></div></div></div><p>Park and Lee are both members of the South&#8217;s ruling party, and both worked as human rights lawyers before entering politics.</p>
<p>Local media have often portrayed them as rivals, but Lee has run into controversy over allegations he forcefully institutionalised his estranged brother in a mental hospital.</p>
<p>Pictures showed Park maintaining a smile.</p>
<p>A Seoul Metropolitan Government official said that after they were informed of the mistake the Chinese delegation &#8212; who are also due to meet Lee during their visit &#8212; took the painting back and apologised.</p>
<p>The Seoul mayor &#8220;has no plan to comment on the issue&#8221; the official told AFP, adding that the Chinese delegation refused to follow normal procedure and let lower-level officials inspect the gift beforehand as they wanted it to be a surprise.</p>
<p>They were more successful than they might have expected.</p> <div class="mqfgsbn mqfgsbn-clearfix mqfgsbn-post-bottom mqfgsbn-float-center mqfgsbn-align-center mqfgsbn-column-1"><div id="mqfgsbn-333047-339999224" class="mqfgsbn-container mqfgsbn-type-code" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="333047" data-type="code"><span id="mqfgsbn-333047-339999224-place"></span><script>var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('mqfgsbn-333047-339999224');             if(betterads_el.getBoundingClientRect().width){     betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;    }else{     betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;    }        var size=["125", "125"];    if(betterads_el_width >=728)      betterads_el_width=["728", "90"];    else if(betterads_el_width >=468)     betterads_el_width=["468", "60"];    else if(betterads_el_width >=336)     betterads_el_width=["336", "280"];    else if(betterads_el_width >=300)     betterads_el_width=["300", "250"];    else if(betterads_el_width >=250)     betterads_el_width=["250", "250"];    else if(betterads_el_width >=200)     betterads_el_width=["200", "200"];    else if(betterads_el_width >=180)     betterads_el_width=["180", "150"]; if(betterads_screen_width >=1140){ document.getElementById('mqfgsbn-333047-339999224-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9324341482355258"  data-ad-slot="6665700411" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=1019&&betterads_screen_width < 1140){ document.getElementById('mqfgsbn-333047-339999224-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9324341482355258"  data-ad-slot="6665700411" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=768&&betterads_screen_width < 1019){ document.getElementById('mqfgsbn-333047-339999224-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9324341482355258"  data-ad-slot="6665700411" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width < 768){ document.getElementById('mqfgsbn-333047-339999224-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9324341482355258"  data-ad-slot="6665700411" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}</script></div></div></div><div class="entry-terms post-tags clearfix style-7"> <span class="terms-label"><i class="fa fa-tags"></i></span> <a href="https://politics.com.ph/tag/chinese-province-of-guangdong/" rel="tag">Chinese province of Guangdong</a><a href="https://politics.com.ph/tag/ma-xingrui/" rel="tag">Ma Xingrui</a><a href="https://politics.com.ph/tag/park-won-soon/" rel="tag">Park Won-soon</a><a href="https://politics.com.ph/tag/seoul/" rel="tag">Seoul</a></div></article>
<div class="mqfgsbn mqfgsbn-clearfix adloc-post-before-author location-post_before_author_box mqfgsbn-align-center mqfgsbn-column-1"><div id="mqfgsbn-211621-1993216197" class="mqfgsbn-container mqfgsbn-type-custom_code" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="211621" data-type="custom_code"><div id="taboola-below-article- thumbnails"></div><p class='mqfgsbn-caption mqfgsbn-caption-below'></p></div></div><section class="next-prev-post clearfix">
<div class="prev-post"> <p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Prev Post </p> <p class="title heading-typo"><a href="https://politics.com.ph/di-lang-npa-ang-brutal-duterte-tells-soldiers-cops-to-learn-art-of-assassination/" rel="prev">‘Di lang NPA ang brutal! Duterte tells soldiers, cops to ‘learn art of assassination’</a></p></div><div class="next-post"> <p class="pre-title heading-typo">Next Post <i class="fa fa-arrow-right"></i></p> <p class="title heading-typo"><a href="https://politics.com.ph/crime-machines-gordon-to-convince-duterte-on-the-need-to-stop-ejk-through-motorcycle-plate-law/" rel="next">&#8216;Crime machines&#8217;: Gordon to convince Duterte on the need to stop EJK through motorcycle plate law</a></p></div></section></div></div><div class="col-sm-4 sidebar-column sidebar-column-primary"> <aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"> <div id="bs-thumbnail-listing-1-2" class="h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class="bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t2 sh-s1 main-term-71864"> <a href="https://politics.com.ph/category/politiko-mismo/" class="main-link"> <span class="h-text main-term-71864"> Politiko Mismo </span> </a> </p> <div class="bs-pagination-wrapper main-term-71864 next_prev bs-slider-first-item"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"> <div class="post-368632 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-71864"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="What I Learned From “Dirty” Politics (Don’t Worry, We Don’t Ask for Donations)" data-src="https://politics.com.ph/wp-content/uploads/2019/02/z24-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politics.com.ph\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;z24-86x64.jpg&quot;,&quot;210&quot;:&quot;z24-210x136.jpg&quot;,&quot;960&quot;:&quot;z24.jpg&quot;}}" class="img-holder" href="https://politics.com.ph/what-i-learned-from-dirty-politics-dont-worry-we-dont-ask-for-donations/"></a></div><p class="title">		<a href="https://politics.com.ph/what-i-learned-from-dirty-politics-dont-worry-we-dont-ask-for-donations/" class="post-url post-title">
What I Learned From “Dirty” Politics (Don’t Worry, We Don’t&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-02-21T11:46:22+00:00">Feb 21, 2019</time></span></div></div></div ></div></div></div></div><div id="mqfgsbn-2" class="h-ni w-nt primary-sidebar-widget widget widget_mqfgsbn"><div class="mqfgsbn mqfgsbn-clearfix mqfgsbn-align-center mqfgsbn-column-1"><div id="mqfgsbn-361366-687394756" class="mqfgsbn-container mqfgsbn-type-image" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="361366" data-type="image"><a itemprop="url" class="mqfgsbn-link" href="http://discuss.politics.com.ph/register/" target="_blank"><img class="mqfgsbn-image" src="https://politics.com.ph/wp-content/uploads/2019/01/politiko-discuss-banner-250x250-02.jpg" alt="Politiko Discuss Website Ad &#8211; Square"/></a></div></div></div><div id="bs-thumbnail-listing-3-2" class="h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-3"><div class="bs-listing bs-listing-listing-thumbnail-3 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t2 sh-s1 main-term-none"> <span class="h-text main-term-none main-link"> Trending News Today </span> </p> <div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item"> <div class="listing listing-thumbnail listing-tb-3 clearfix columns-1"> <div class="post-376969 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-3 main-term-2"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="Utang naman &#8216;yan! Mar Roxas: Pinoys should be priority workers in projects financed by China" data-src="https://politics.com.ph/wp-content/uploads/2019/04/mar-roxas-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politics.com.ph\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mar-roxas-1-86x64.jpg&quot;,&quot;210&quot;:&quot;mar-roxas-1-210x136.jpg&quot;,&quot;580&quot;:&quot;mar-roxas-1.jpg&quot;}}" class="img-holder" href="https://politics.com.ph/utang-naman-yan-mar-roxas-pinoys-should-be-priority-workers-in-projects-financed-by-china/"></a></div><p class="title">	<a class="post-url" href="https://politics.com.ph/utang-naman-yan-mar-roxas-pinoys-should-be-priority-workers-in-projects-financed-by-china/" title="Utang naman &#8216;yan! Mar Roxas: Pinoys should be priority workers in projects financed by China">
<span class="post-title">
Utang naman &#8216;yan! Mar Roxas: Pinoys should be priority&hellip;		</span>
</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-04-08T20:17:47+00:00">Apr 8, 2019</time></span></div></div></div >
<div class="post-376964 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-3 main-term-2"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="P*tangina! Locsin roasts journalist on Twitter for suggestion to raise alert level in Libya" data-src="https://politics.com.ph/wp-content/uploads/2019/04/politiko-journalist-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politics.com.ph\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;politiko-journalist-86x64.jpg&quot;,&quot;210&quot;:&quot;politiko-journalist-210x136.jpg&quot;,&quot;580&quot;:&quot;politiko-journalist.jpg&quot;}}" class="img-holder" href="https://politics.com.ph/ptangina-locsin-roasts-journalist-on-twitter-for-suggestion-to-raise-alert-level-in-libya/"></a></div><p class="title">	<a class="post-url" href="https://politics.com.ph/ptangina-locsin-roasts-journalist-on-twitter-for-suggestion-to-raise-alert-level-in-libya/" title="P*tangina! Locsin roasts journalist on Twitter for suggestion to raise alert level in Libya">
<span class="post-title">
P*tangina! Locsin roasts journalist on Twitter for&hellip;		</span>
</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-04-08T20:06:41+00:00">Apr 8, 2019</time></span></div></div></div >
<div class="post-376962 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-3 main-term-6"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="Palace hopeful Filipinos will soon view China favorably" data-src="https://politics.com.ph/wp-content/uploads/2019/01/politiko_panelo-4-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politics.com.ph\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;politiko_panelo-4-86x64.jpg&quot;,&quot;210&quot;:&quot;politiko_panelo-4-210x136.jpg&quot;,&quot;580&quot;:&quot;politiko_panelo-4.jpg&quot;}}" class="img-holder" href="https://politics.com.ph/palace-hopeful-filipinos-will-soon-view-china-favorably/"></a></div><p class="title">	<a class="post-url" href="https://politics.com.ph/palace-hopeful-filipinos-will-soon-view-china-favorably/" title="Palace hopeful Filipinos will soon view China favorably">
<span class="post-title">
Palace hopeful Filipinos will soon view China favorably		</span>
</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-04-08T18:09:32+00:00">Apr 8, 2019</time></span></div></div></div >
<div class="post-376961 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-3 main-term-6"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="Energy one-stop shop to facilitate clean energy investments, Velasco says" data-src="https://politics.com.ph/wp-content/uploads/2019/03/politiko_velasco-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politics.com.ph\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;politiko_velasco-1-86x64.jpg&quot;,&quot;210&quot;:&quot;politiko_velasco-1-210x136.jpg&quot;,&quot;580&quot;:&quot;politiko_velasco-1.jpg&quot;}}" class="img-holder" href="https://politics.com.ph/energy-one-stop-shop-to-facilitate-clean-energy-investments-velasco-says/"></a></div><p class="title">	<a class="post-url" href="https://politics.com.ph/energy-one-stop-shop-to-facilitate-clean-energy-investments-velasco-says/" title="Energy one-stop shop to facilitate clean energy investments, Velasco says">
<span class="post-title">
Energy one-stop shop to facilitate clean energy investments,&hellip;		</span>
</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-04-08T17:54:17+00:00">Apr 8, 2019</time></span></div></div></div >
<div class="post-376954 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-3 main-term-6"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="Otso Diretso bets try to go to Panatag but are stopped by Coast Guard" data-src="https://politics.com.ph/wp-content/uploads/2019/04/politiko-Otso-Diretso-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politics.com.ph\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;politiko-Otso-Diretso-86x64.jpg&quot;,&quot;210&quot;:&quot;politiko-Otso-Diretso-210x136.jpg&quot;,&quot;580&quot;:&quot;politiko-Otso-Diretso.jpg&quot;}}" class="img-holder" href="https://politics.com.ph/otso-diretso-bets-try-to-go-to-panatag-but-are-stopped-by-coast-guard/"></a></div><p class="title">	<a class="post-url" href="https://politics.com.ph/otso-diretso-bets-try-to-go-to-panatag-but-are-stopped-by-coast-guard/" title="Otso Diretso bets try to go to Panatag but are stopped by Coast Guard">
<span class="post-title">
Otso Diretso bets try to go to Panatag but are stopped by&hellip;		</span>
</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-04-08T17:47:12+00:00">Apr 8, 2019</time></span></div></div></div >
<div class="post-376957 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-3 main-term-6"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="Bam Aquino wants Trabaho Centers established for college graduates" data-src="https://politics.com.ph/wp-content/uploads/2019/03/politiko_bamaquino-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politics.com.ph\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;politiko_bamaquino-86x64.jpg&quot;,&quot;210&quot;:&quot;politiko_bamaquino-210x136.jpg&quot;,&quot;580&quot;:&quot;politiko_bamaquino.jpg&quot;}}" class="img-holder" href="https://politics.com.ph/bam-aquino-wants-trabaho-centers-established-for-college-graduates/"></a></div><p class="title">	<a class="post-url" href="https://politics.com.ph/bam-aquino-wants-trabaho-centers-established-for-college-graduates/" title="Bam Aquino wants Trabaho Centers established for college graduates">
<span class="post-title">
Bam Aquino wants Trabaho Centers established for college&hellip;		</span>
</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-04-08T17:45:33+00:00">Apr 8, 2019</time></span></div></div></div >
<div class="post-376955 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-3 main-term-5"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="Sulitin na ang libre! Angara tells college students exempt from paying tuition: Study hard" data-src="https://politics.com.ph/wp-content/uploads/2019/03/politiko-Sonny-Angara-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politics.com.ph\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;politiko-Sonny-Angara-86x64.jpg&quot;,&quot;210&quot;:&quot;politiko-Sonny-Angara-210x136.jpg&quot;,&quot;580&quot;:&quot;politiko-Sonny-Angara.jpg&quot;}}" class="img-holder" href="https://politics.com.ph/sulitin-na-ang-libre-angara-tells-college-students-exempt-from-paying-tuition-study-hard/"></a></div><p class="title">	<a class="post-url" href="https://politics.com.ph/sulitin-na-ang-libre-angara-tells-college-students-exempt-from-paying-tuition-study-hard/" title="Sulitin na ang libre! Angara tells college students exempt from paying tuition: Study hard">
<span class="post-title">
Sulitin na ang libre! Angara tells college students exempt&hellip;		</span>
</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-04-08T17:39:19+00:00">Apr 8, 2019</time></span></div></div></div >
<div class="post-376949 type-post format-video has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-3 main-term-15494"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="WATCH | Robin&#8217;s president in 2022 Sara, Pacman or Alan" data-src="https://politics.com.ph/wp-content/uploads/2019/04/president_politiko_tv-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politics.com.ph\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;president_politiko_tv-86x64.jpg&quot;,&quot;210&quot;:&quot;president_politiko_tv-210x136.jpg&quot;,&quot;580&quot;:&quot;president_politiko_tv.jpg&quot;}}" class="img-holder" href="https://politics.com.ph/watch-robins-president-in-2022-sara-pacman-or-alan/"></a></div><p class="title">	<a class="post-url" href="https://politics.com.ph/watch-robins-president-in-2022-sara-pacman-or-alan/" title="WATCH | Robin&#8217;s president in 2022 Sara, Pacman or Alan">
<span class="post-title">
WATCH | Robin&#8217;s president in 2022 Sara, Pacman or Alan		</span>
</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-04-08T17:27:23+00:00">Apr 8, 2019</time></span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="2073557518" title="Previous"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="2073557518" title="Next"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 of 12</span></div></div></div><div id="mqfgsbn-3" class="h-ni w-nt primary-sidebar-widget widget widget_mqfgsbn"><div class="mqfgsbn mqfgsbn-clearfix mqfgsbn-align-center mqfgsbn-column-1"><div id="mqfgsbn-374613-1351632265" class="mqfgsbn-container mqfgsbn-type-custom_code" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="374613" data-type="custom_code"> <div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed" embed-id="6dde0c67-0ca1-4efc-a13b-eff7534fc5de"></div><div id="div-insticator-ad-2"></div></div><p class='mqfgsbn-caption mqfgsbn-caption-below'></p></div></div></div></aside></div></div></div></main></div><div class="more-stories right more-stories-thumbnail-1" data-scroll-top="450" data-close-settings="1D;"> <div class="more-stories-title"> More Stories <a href="#" class="more-stories-close"> <i class="fa fa-close"></i> </a></div><div class="bs-pagination-wrapper main-term-none next_prev"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"> <div class="post-376837 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-22651"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="US Homeland Security chief Nielsen who separated migrant parents with their kids resigns" data-src="https://politics.com.ph/wp-content/uploads/2019/04/Untitled-1-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politics.com.ph\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Untitled-1-1-86x64.jpg&quot;,&quot;210&quot;:&quot;Untitled-1-1-210x136.jpg&quot;,&quot;580&quot;:&quot;Untitled-1-1.jpg&quot;}}" class="img-holder" href="https://politics.com.ph/us-homeland-security-chief-nielsen-who-separated-migrant-parents-with-their-kids-resigns/"></a></div><p class="title">		<a href="https://politics.com.ph/us-homeland-security-chief-nielsen-who-separated-migrant-parents-with-their-kids-resigns/" class="post-url post-title">
US Homeland Security chief Nielsen who separated migrant&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-04-08T09:24:09+00:00">Apr 8, 2019</time></span></div></div></div >
<div class="post-376825 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-22651"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="Obama hails youth climate protests" data-src="https://politics.com.ph/wp-content/uploads/2017/05/obama.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politics.com.ph\/wp-content\/uploads\/2017\/05\/&quot;,&quot;sizes&quot;:{&quot;580&quot;:&quot;obama.jpg&quot;}}" class="img-holder" href="https://politics.com.ph/obama-hails-youth-climate-protests/"></a></div><p class="title">		<a href="https://politics.com.ph/obama-hails-youth-climate-protests/" class="post-url post-title">
Obama hails youth climate protests		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-04-07T18:50:05+00:00">Apr 7, 2019</time></span></div></div></div >
<div class="post-376823 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-22651"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="Desperate housewives chase selfies with Widodo on election trail" data-src="https://politics.com.ph/wp-content/uploads/2019/04/politiko-Joko-Widodo-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politics.com.ph\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;politiko-Joko-Widodo-86x64.jpg&quot;,&quot;210&quot;:&quot;politiko-Joko-Widodo-210x136.jpg&quot;,&quot;580&quot;:&quot;politiko-Joko-Widodo.jpg&quot;}}" class="img-holder" href="https://politics.com.ph/desperate-housewives-chase-selfies-with-widodo-on-election-trail/"></a></div><p class="title">		<a href="https://politics.com.ph/desperate-housewives-chase-selfies-with-widodo-on-election-trail/" class="post-url post-title">
Desperate housewives chase selfies with Widodo on election&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-04-07T18:46:38+00:00">Apr 7, 2019</time></span></div></div></div >
<div class="post-376821 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-22651"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="Singapore&#8217;s &#8216;fake news&#8217; laws upset tech giants" data-src="https://politics.com.ph/wp-content/uploads/2019/04/politiko-Singapore-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/politics.com.ph\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;politiko-Singapore-86x64.jpg&quot;,&quot;210&quot;:&quot;politiko-Singapore-210x136.jpg&quot;,&quot;580&quot;:&quot;politiko-Singapore.jpg&quot;}}" class="img-holder" href="https://politics.com.ph/singapores-fake-news-laws-upset-tech-giants/"></a></div><p class="title">		<a href="https://politics.com.ph/singapores-fake-news-laws-upset-tech-giants/" class="post-url post-title">
Singapore&#8217;s &#8216;fake news&#8217; laws upset tech&hellip;		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-04-07T18:42:03+00:00">Apr 7, 2019</time></span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1398599765" title="Previous"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1398599765" title="Next"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div><div class="container adcontainer"><div class="mqfgsbn mqfgsbn-clearfix adloc-before-footer adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-footer_before mqfgsbn-align-center mqfgsbn-column-1"><div id="mqfgsbn-211607-1625010741" class="mqfgsbn-container mqfgsbn-type-code" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="211607" data-type="code"><span id="mqfgsbn-211607-1625010741-place"></span><script>var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('mqfgsbn-211607-1625010741');             if(betterads_el.getBoundingClientRect().width){     betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;    }else{     betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;    }        var size=["125", "125"];    if(betterads_el_width >=728)      betterads_el_width=["728", "90"];    else if(betterads_el_width >=468)     betterads_el_width=["468", "60"];    else if(betterads_el_width >=336)     betterads_el_width=["336", "280"];    else if(betterads_el_width >=300)     betterads_el_width=["300", "250"];    else if(betterads_el_width >=250)     betterads_el_width=["250", "250"];    else if(betterads_el_width >=200)     betterads_el_width=["200", "200"];    else if(betterads_el_width >=180)     betterads_el_width=["180", "150"]; if(betterads_screen_width >=1140){          document.getElementById('mqfgsbn-211607-1625010741-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-9324341482355258"  data-ad-slot="3763907327" ></ins>';          (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=1019&&betterads_screen_width < 1140){ document.getElementById('mqfgsbn-211607-1625010741-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9324341482355258"  data-ad-slot="3763907327" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=768&&betterads_screen_width < 1019){ document.getElementById('mqfgsbn-211607-1625010741-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9324341482355258"  data-ad-slot="3763907327" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width < 768){ document.getElementById('mqfgsbn-211607-1625010741-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9324341482355258"  data-ad-slot="3763907327" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}</script></div></div></div><footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text"> <div class="content-wrap"> <div class="container"> <div class="row"> <div class="col-sm-3"> <aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"> <div id="text-5" class="h-ni w-nt footer-widget footer-column-1 widget widget_text"> <div class="textwidget"><p><a href="/"><img class="alignnone size-full wp-image-321476" src="https://politics.com.ph/wp-content/uploads/2018/07/politiko-ph-logo-1.png" alt="" width="225" height="57"/></a></p></div></div></aside></div><div class="col-sm-3"> <aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"> <div id="text-4" class="h-ni w-t footer-widget footer-column-2 widget widget_text"><div class="section-heading sh-t2 sh-s1"><span class="h-text">Disclaimer</span></div><div class="textwidget"><p>The comments posted on this site do not necessarily represent or reflect the views of management and owner of POLITICS.com.ph. We reserve the right to exclude comments that we deem to be inconsistent with our editorial standards.</p></div></div></aside></div><div class="col-sm-3"> <aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"> <div id="bs-social-share-2" class="h-ni w-t footer-widget footer-column-3 widget widget_bs-social-share"><div class="section-heading sh-t2 sh-s1"><span class="h-text">Share</span></div><div class="bs-shortcode bs-social-share style-button colored"> <ul class="bs-button-list social-list clearfix"><span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpolitics.com.ph%2Fmasyadong-pabebe-fed-pdp-laban-nixes-coalition-lp%2Fpolitics_-rudy-farinas%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=politics_+Rudy+Fari%C3%B1as&url=https%3A%2F%2Fpolitics.com.ph%2Fmasyadong-pabebe-fed-pdp-laban-nixes-coalition-lp%2Fpolitics_-rudy-farinas%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span> </ul></div></div></aside></div><div class="col-sm-3"> <aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"> <div id="bs-newsletter-mailchimp-2" class="h-ni w-t footer-widget footer-column-4 widget widget_bs-newsletter-mailchimp"><div class="section-heading sh-t2 sh-s1"><span class="h-text">Newsletter</span></div><div class="bs-shortcode bs-subscribe-newsletter bs-mailchimp-newsletter"> <div class="subscribe-message"> <p>Subscribe our newsletter to stay updated.</p></div><form action="" method="post" name="mc-embedded-subscribe-form"
class="validate"
target="_blank">
<input name="EMAIL" type="email"
placeholder="Enter your e-mail .."
class="newsletter-email">
<button class="newsletter-subscribe" name="subscribe"
type="submit">Subscribe</button>
</form></div></div></aside></div></div></div></div></div><div class="copy-footer"> <div class="content-wrap"> <div class="container"> <div class="row footer-copy-row"> <div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> © 2019 - Latest Philippine politics news today. All Rights Reserved.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Website Enabled by: <a href="http://techcellar.com">TechCellar Business Solutions</a></div></div></div></div></div></footer></div><div class="bs-wrap-gdpr-law bs-wrap-gdpr-law-close"> <div class="bs-gdpr-law"> <p> This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish. <a class="bs-gdpr-accept" href="#" data-cookie="show">Accept</a> <a class="bs-gdpr-more" href="#">Read More</a> </p></div><a class="bs-gdpr-show" href="#" data-cookie="show">Privacy & Cookies Policy</a></div><span class="back-top"><i class="fa fa-arrow-up"></i></span>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100669114ns.gif"/></p></noscript>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-50602062-1', 'auto'); ga('send', 'pageview');</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-50602062-9"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-50602062-9', { 'optimize_id': 'GTM-TMJ93PF'});
gtag('config', 'UA-50602062-9', {'content_group1': 'Daily Feed'});
gtag('config', 'UA-50602062-9', {'content_group2': 'Campus'});
gtag('config', 'UA-50602062-9', {'content_group3': 'Global'});</script>
<noscript><p><img alt="WebClick Tracer" width="1" height="1" src="//stats.webclicktracer.com/100844543ns.gif"/></p></noscript>
<div class="rh-cover noscroll no-login-icon" style="background-color: #111111"> <span class="rh-close"></span> <div class="rh-panel rh-pm"> <div class="rh-p-h"></div><div class="rh-p-b"> <div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-56"><a href="https://politics.com.ph/">Home</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-25902 better-anim-fade menu-item-120131"><a href="https://politics.com.ph/category/politiwho/">Politiwho</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-25903 better-anim-fade menu-item-120130"><a href="https://politics.com.ph/category/politiscoop/">Politiskoop</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-52"><a href="https://politics.com.ph/category/features/">DailyFeed</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-33409"><a href="https://politics.com.ph/category/politiko-lokal/">Politiko Lokal</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-33602"><a href="https://politics.com.ph/category/snitch-network/">Social Snitch</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71864 better-anim-fade menu-item-368641"><a href="https://politics.com.ph/category/politiko-mismo/">Politiko Mismo</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-22651 better-anim-fade menu-item-107923"><a href="https://politics.com.ph/category/politiko-global/">Politiko Global</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19966 better-anim-fade menu-item-154697"><a href="https://politics.com.ph/category/politiko-campus/">Politiko Campus</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-107351"><a href="http://www.centralluzon.politics.com.ph/">Politiko Central Luzon</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-107352"><a href="http://northluzon.politics.com.ph/">Politiko North Luzon</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-33411"><a href="http://www.southluzon.politics.com.ph/">Politiko South Luzon</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-33412"><a href="http://mindanao.politics.com.ph/">Politiko Mindanao</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-33603"><a href="http://metromanila.politics.com.ph/">Politiko Metro Manila</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-70735"><a href="http://bicol.politics.com.ph">Politiko Bicol/MIMAROPA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15494 better-anim-fade menu-item-70869"><a href="https://politics.com.ph/category/politiko-tv/">Politiko TV</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-336291"><a href="https://politics.com.ph/about-us/">About Us</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-336292"><a href="https://politics.com.ph/advertise/">Advertise</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-336293"><a href="https://politics.com.ph/contact/">Contact</a></li> </ul></div><form role="search" method="get" class="search-form" action="https://politics.com.ph">
<input type="search" class="search-field"
placeholder="Search..."
value="" name="s"
title="Search for:"
autocomplete="off">
</form></div></div></div><noscript id="wpfc-google-fonts"><link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400,500,400italic%7COpen+Sans:600,400' type='text/css' media='all'/>
</noscript>
<script>var clicky_custom=clicky_custom||{};
clicky_custom.outbound_pattern=['/go/','/out/'];</script>
<script>var clicky_site_ids=clicky_site_ids||[];clicky_site_ids.push(100844543);</script>
<script>_atrk_opts={ atrk_acct:"Cg2yl1agWBr1uG", domain:"politics.com.ph",dynamic: true};
(function(){ var as=document.createElement('script'); as.type='text/javascript'; as.async=true; as.src="https://certify-js.alexametrics.com/atrk.js"; var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script>
<script>var bs_ajax_paginate_2073557518='{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"8","order_by":"date","order":"DESC","time_filter":"yesterday","offset":"","style":"listing-thumbnail-3","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_3_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"70792,368632","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"33fe86b","data":{"vars":{"post-ranking-offset":8}}}';</script>
<script>var bs_ajax_paginate_1398599765='{"query":{"count":4,"paginate":"next_prev","pagination-show-label":"0","post_type":"post","posts_per_page":"4","post__not_in":[376830],"ignore_sticky_posts":1,"category__in":[22651],"data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"remove_duplicates_ids":"376830,376847,376842,376841,376839","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1,"vars":{"post-ranking-offset":4}},"remove_duplicates":"1","remove_duplicates_ids":"376830,376847,376842,376841,376839","paginate":"next_prev","pagination-show-label":"0","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c554de7"}';</script>
<script>var webclicktracer_site_ids=webclicktracer_site_ids||[]; webclicktracer_site_ids.push(100844543);</script>
<script>var bs_pagination_loc={"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script>
<script>var bs_smart_lists_loc={"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};</script>
<script>var publisher_theme_global_loc={"page":{"boxed":"full-width"},"header":{"style":"style-3","boxed":"full-width"},"ajax_url":"https:\/\/politics.com.ph\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc={"ajax_url":"https:\/\/politics.com.ph\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};</script>
<script>var wpcf7={"apiSettings":{"root":"https:\/\/politics.com.ph\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script>
<script src='//politics.com.ph/wp-content/cache/wpfc-minified/e3pbk41j/fwwsy.js' type="text/javascript"></script>
<!--[if lt IE 9]><script type='text/javascript' src='//politics.com.ph/wp-content/cache/wpfc-minified/d7d4qox7/fwwsy.js'></script><![endif]-->
<!--[if lt IE 9]><script type='text/javascript' src='//politics.com.ph/wp-content/cache/wpfc-minified/dusjh5lx/fwwsy.js'></script><![endif]-->
<script async src="//static.getclicky.com/js"></script>
<script>window._taboola=window._taboola||[];_taboola.push({article:'auto'});!function(e,f,u){e.async=1;e.src=u;f.parentNode.insertBefore(e,f);}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/politko/loader.js');</script>
<script data-cfasync='false'>(function (a, c, s, u){'Insticator'in a||(a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "4.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}});var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d3lcz8vpax4lo2.cloudfront.net/ads-code/4d1c94e6-0db1-4177-80cc-e4db1f3588b5.js');</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>window.OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM={ scope: '/' };
OneSignal.setDefaultNotificationUrl("https://politics.com.ph");
var oneSignal_options={};
window._oneSignalInitOptions=oneSignal_options;
oneSignal_options['wordpress']=true;
oneSignal_options['appId']='3b4b758f-96bc-452e-910d-d412b3ae98d3';
oneSignal_options['autoRegister']=true;
oneSignal_options['welcomeNotification']={ };
oneSignal_options['welcomeNotification']['title']="POLITIKO - The bible of Philippine politics";
oneSignal_options['welcomeNotification']['message']="Thanks for subscribing!";
oneSignal_options['path']="https://politics.com.ph/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions']={ };
oneSignal_options['promptOptions']['actionMessage']='Be the first to read the latest news on POLITIKO before it spreads  on social media.';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='“Baka puwede nilang ipahiram on tour, katulad rin ng mga imahe ng mga deboto,”';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Poe suggests tour for Balangiga bells';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='“Baka puwede nilang ipahiram on tour, katulad rin ng mga imahe ng mga deboto,”';
oneSignal_options['promptOptions']['siteName']='https://politics.com.ph';
oneSignal_options['notifyButton']={ };
oneSignal_options['notifyButton']['enable']=true;
oneSignal_options['notifyButton']['position']='bottom-left';
oneSignal_options['notifyButton']['theme']='default';
oneSignal_options['notifyButton']['size']='medium';
oneSignal_options['notifyButton']['prenotify']=true;
oneSignal_options['notifyButton']['showCredit']=true;
oneSignal_options['notifyButton']['text']={};
oneSignal_options['notifyButton']['text']['message.prenotify']='Click to get the latest news notifications!';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Subscribe to notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed']='Thanks for subscribing!';
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal(){
var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler=function(event){ OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i=0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if(document.readyState==='complete'){
documentInitOneSignal();
}else{
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "organization",
"@id": "#organization",
"logo": {
"@type": "ImageObject",
"url": "http:\/\/d3mrff4h76anp4.cloudfront.net\/wp-content\/uploads\/2018\/07\/26105130\/politiko-ph-logo-1.png"
},
"url": "https:\/\/politics.com.ph\/",
"name": "Latest Philippine politics news today",
"description": "The bible of Philippine politics"
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "WebSite",
"name": "Latest Philippine politics news today",
"alternateName": "The bible of Philippine politics",
"url": "https:\/\/politics.com.ph\/"
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "BlogPosting",
"headline": "Awkward: Chinese official gives Seoul mayor portrait of rival",
"description": "A visiting Chinese official sought to impress Seoul's powerful mayor with a gift of a hand-drawn portrait on Friday -- only to present him with a picture of a controversial rival.\n",
"datePublished": "2019-04-07",
"dateModified": "2019-04-07",
"author": {
"@type": "Person",
"@id": "#person-politicscomph",
"name": "politics.com.ph"
},
"image": {
"@type": "ImageObject",
"url": "https:\/\/politics.com.ph\/wp-content\/uploads\/2019\/03\/politiko-China.jpg",
"width": 580,
"height": 356
},
"interactionStatistic": [
{
"@type": "InteractionCounter",
"interactionType": "http:\/\/schema.org\/CommentAction",
"userInteractionCount": "0"
}
],
"publisher": {
"@id": "#organization"
},
"mainEntityOfPage": "https:\/\/politics.com.ph\/awkward-chinese-official-gives-seoul-mayor-portrait-of-rival\/"
}</script>
<script>window._taboola=window._taboola||[];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article- thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});</script>
<script data-cfasync='false'>Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id:"6dde0c67-0ca1-4efc-a13b-eff7534fc5de"})</script>
<script defer async src="//stats.webclicktracer.com/js"></script>
<!--[if lt IE 9]><script defer type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script><![endif]-->
<script defer src='//politics.com.ph/wp-content/cache/wpfc-minified/6z5ptwoa/fwwsy.js' type="text/javascript"></script>
<script>document.addEventListener('DOMContentLoaded',function(){
var mqfgsbn=function(a){"use strict";return{init:function(){0==mqfgsbn.ads_state()&&mqfgsbn.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var t=[];a(".mqfgsbn-container").each(function(){if("image"==a(this).data("type"))return 0;t[a(this).attr("id")]={element_id:a(this).attr("id"),ad_id:a(this).data("adid")}}),t.length<1||jQuery.ajax({url:'https://politics.com.ph/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:t},success:function(t){var e=JSON.parse(t);a.each(e.ads,function(t,e){a("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){mqfgsbn.init()});});</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.76119709014893 seconds, on 08-04-19 20:24:06 -->